Hat schon mal jemand die PHP/Java Bridge unter OSX (PHP 5.2.1/ Apache/2.2.4) erfolgreich / lauffähig installiert? Das war ein Stück seelische Grausamkeit. Seitdem ich einen Mac mit OS X benutze, bin ich nichts mehr gewohnt:)

am 06. März 2008 · vier Kommentare

[neuer · älter]